Back to overview
避免 tgz 下载都走 db 查询支撑不住的问题
Jun 20 at 10:27am CST
Affected services
registry.npmmirror.com
Resolved
Jun 20 at 10:27am CST
已经通过紧急变更 https://github.com/cnpm/cnpmcore/pull/527 修复
Affected services
registry.npmmirror.com
Resolved
Jun 20 at 10:27am CST
已经通过紧急变更 https://github.com/cnpm/cnpmcore/pull/527 修复
Affected services
registry.npmmirror.com